News

blog

Compatibilité de la version Community

La version Community est testée avec Dolibarr 3.9 et 4.0.

Elle n’est pas compatible avec PHP 7